tpsDig

tpsDig #

打开文件 #

File > Input source > File

旋转图片 #

Options > Image Tools > Tools > Enhance > Enhance > rotate

Landmark #

Modes > Digitize landmarks

Semilandmark #

Modes > draw curves

保存 #

File > Save data 保存后到 tpsUtil 转化曲线